summaryrefslogtreecommitdiff
path: root/src/ipcpd/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/ipcpd/CMakeLists.txt')
-rw-r--r--src/ipcpd/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/ipcpd/CMakeLists.txt b/src/ipcpd/CMakeLists.txt
index b16413cc..00ace9d5 100644
--- a/src/ipcpd/CMakeLists.txt
+++ b/src/ipcpd/CMakeLists.txt
@@ -7,6 +7,7 @@ include_directories(${CMAKE_BINARY_DIR}/include)
set(SOURCE_FILES
# Add source files here
main.c
+ pci.c
)
add_executable (ipcpd ${SOURCE_FILES})