summaryrefslogtreecommitdiff
path: root/src/tools/cbr/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/tools/cbr/CMakeLists.txt')
-rw-r--r--src/tools/cbr/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/tools/cbr/CMakeLists.txt b/src/tools/cbr/CMakeLists.txt
index 2a64a65b..158b5c87 100644
--- a/src/tools/cbr/CMakeLists.txt
+++ b/src/tools/cbr/CMakeLists.txt
@@ -13,4 +13,4 @@ add_executable(cbr ${SOURCE_FILES})
target_link_libraries(cbr LINK_PUBLIC ouroboros-dev)
-install(TARGETS cbr RUNTIME DESTINATION usr/bin)
+install(TARGETS cbr RUNTIME DESTINATION ${CMAKE_INSTALL_BINDIR})