aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index e294437..33d6813 100644
--- a/setup.py
+++ b/setup.py
@@ -4,7 +4,7 @@ from os import path
here = path.abspath(path.dirname(__file__))
-with open(path.join(here, 'README'), encoding='utf-8') as f:
+with open(path.join(here, 'README.md'), encoding='utf-8') as f:
long_description = f.read()
setup(