summaryrefslogtreecommitdiff
path: root/src/tools/operf/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/tools/operf/CMakeLists.txt')
-rw-r--r--src/tools/operf/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/src/tools/operf/CMakeLists.txt b/src/tools/operf/CMakeLists.txt
index b63d24ee..906bab7b 100644
--- a/src/tools/operf/CMakeLists.txt
+++ b/src/tools/operf/CMakeLists.txt
@@ -10,9 +10,9 @@ if(NOT LIBM_LIBRARIES)
endif()
set(SOURCE_FILES
- # Add source files here
- operf.c
-)
+ # Add source files here
+ operf.c
+ )
add_executable(operf ${SOURCE_FILES})