summaryrefslogtreecommitdiff
path: root/src/tools/irm/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/tools/irm/CMakeLists.txt')
-rw-r--r--src/tools/irm/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/tools/irm/CMakeLists.txt b/src/tools/irm/CMakeLists.txt
index 82c73e38..8e191d7e 100644
--- a/src/tools/irm/CMakeLists.txt
+++ b/src/tools/irm/CMakeLists.txt
@@ -13,4 +13,4 @@ add_executable (irm ${SOURCE_FILES})
target_link_libraries (irm LINK_PUBLIC ouroboros)
-install(TARGETS irm RUNTIME DESTINATION ${CMAKE_INSTALL_FULL_BINDIR})
+install(TARGETS irm RUNTIME DESTINATION bin)