summaryrefslogtreecommitdiff
path: root/src/nsmd/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/nsmd/CMakeLists.txt')
-rw-r--r--src/nsmd/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/nsmd/CMakeLists.txt b/src/nsmd/CMakeLists.txt
index 8539c79c..b916170b 100644
--- a/src/nsmd/CMakeLists.txt
+++ b/src/nsmd/CMakeLists.txt
@@ -18,7 +18,7 @@ if (CMAKE_BUILD_TYPE MATCHES Debug)
MACRO_ADD_COMPILE_FLAGS(nsmd -DCONFIG_OUROBOROS_DEBUG)
endif (CMAKE_BUILD_TYPE MATCHES Debug)
-install(TARGETS nsmd RUNTIME DESTINATION /sbin)
+install(TARGETS nsmd RUNTIME DESTINATION sbin)
# Enable once nsmd has tests
# add_subdirectory(tests)