summaryrefslogtreecommitdiff
path: root/src/irmd/reg/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/irmd/reg/CMakeLists.txt')
-rw-r--r--src/irmd/reg/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/irmd/reg/CMakeLists.txt b/src/irmd/reg/CMakeLists.txt
index 64fc3bee..ff9d2e99 100644
--- a/src/irmd/reg/CMakeLists.txt
+++ b/src/irmd/reg/CMakeLists.txt
@@ -4,4 +4,4 @@ include_directories(${CMAKE_CURRENT_BINARY_DIR})
include_directories(${CMAKE_SOURCE_DIR}/include)
include_directories(${CMAKE_BINARY_DIR}/include)
-add_subdirectory(tests) \ No newline at end of file
+add_subdirectory(tests)