summaryrefslogtreecommitdiff
path: root/src/ipcpd/local/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/ipcpd/local/CMakeLists.txt')
-rw-r--r--src/ipcpd/local/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/ipcpd/local/CMakeLists.txt b/src/ipcpd/local/CMakeLists.txt
index 8052f513..cc19aad0 100644
--- a/src/ipcpd/local/CMakeLists.txt
+++ b/src/ipcpd/local/CMakeLists.txt
@@ -26,7 +26,7 @@ if (CMAKE_BUILD_TYPE MATCHES Debug)
MACRO_ADD_COMPILE_FLAGS(ipcpd-local -DCONFIG_OUROBOROS_DEBUG)
endif (CMAKE_BUILD_TYPE MATCHES Debug)
-install(TARGETS ipcpd-local RUNTIME DESTINATION /sbin)
+install(TARGETS ipcpd-local RUNTIME DESTINATION sbin)
# Enable once ipcp-local has tests
# add_subdirectory(tests)